Libgpg-error

Libgpg-error is a small library that defines common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, Libksba, DirMngr, Pinentry, SmartCard Daemon and possibly more in the future.

See the download section for the latest tarball.

CC-BY-SA 3.0
These web pages are Copyright 1998--2014 The GnuPG Project¹ and licensed under a Creative Commons Attribution-ShareAlike 3.0 Unported License. See copying for details.